Tags:
create new tag
, view all tags
The required software to build the SPR firmware are:
  • Linux Environment
    • sudo apt-get install gcc-avr binutils-avr avr-libc dfu-programmer
  • Windows Environment
    • AVR Studio 4
    • Atmel Flip 3.4.5
Topic revision: r2 - 2013-02-15 - AhmetSekercioglu
 
This site is powered by the TWiki collaboration platformCopyright © 2008-2020 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback